PXELINUX

1.3.1 SYSLINUX

Bild des Benutzers TomcatMJ

Version 3.11 oder höher wird aufgrund des Menüsupports für das enthaltene PXE-Linux benötigt.Die 3.31-pre4 Version beinhaltet bereits Menüsupport mit VESA-Grafik, ist aber leider noch nicht als Produktiv-Version freigegeben. Anpassung der Menüs an die grafischen Optionen wird dann zu einem späteren Zeitpunkt hier ebenso erläutert. SYSLINUXi-Websitelink: http://www.syslinux.org

Inhalt abgleichen